Word/Email text wrap

  rawprawn 14:15 17 Oct 05
Locked

I seem to have lost the setting which automatically puts a word that won't all fit on a line onto the next line. Can someone point me in the right direction please. Word 2002 & MS Outlook.

  rawprawn 14:38 17 Oct 05

It seems to be working in Word but not when I type an email.

  ventanas 15:07 17 Oct 05

Afternoon Dennis, while in Outlook ( you will need to start a new message to bring up Word) try Format\Paragraph\Line & Page Breaks and put a tick in Don't Hyphenate.

  rawprawn 15:12 17 Oct 05

Good afternoon John, if I click on Format everytthing listed there is greyed out.

  rawprawn 15:18 17 Oct 05

John I have done that in Word but it hasn't changed anything. I wonder if I should try detect and repair?. I had a problem last week and had to reinstall Outlook and put all the settings back to default. I don't really want to lose all my settings again.

  rawprawn 15:23 17 Oct 05

I have switched the format to html and format/paragragh etc is now showing, but I have done as you suggested but it has made no difference.

  ventanas 15:32 17 Oct 05

Damn. Will continue to think. Actually I'm using 2003 here, but it should be the same.

  ventanas 16:20 17 Oct 05

From Outlook (with Word as editor and running) try Tools\Options\View Tab and see if Wrap to Window is ticked under Outlook options at the bottom. (Again this is in 2003).

This thread is now locked and can not be replied to.

Nintendo Switch review: Hands-on with the intuitive modular console and its disappointing games…

1995-2015: How technology has changed the world in 20 years

Method Studios' title sequence for BBC series Taboo is truly unsettling

Best Pages for iOS tips | How to use Pages for iPad & iPhone: 7 simple tips to get more out of…