Word 2007 \1033\Building Blocks dotx.

  JohnM. 13:47 15 Jan 09
Locked

Windows XP.
In Word 2007 I am unable to number pages. The problem is \1033\building blocks. I have done everything to change this as there is a lot of info on the various MS websites but none has been able to solve my problem.

JohnM.

  MAT ALAN 13:50 15 Jan 09

might work

File[Office Button]=>Word Options=>Advanced=>Show Document content and uncheck "show field codes instead of their values

  JohnM. 09:55 16 Jan 09

Seems to have changed the formats will test during the next few days. Will keep the subject open for the next week.

Thanks.

This thread is now locked and can not be replied to.

Huawei P10 review

1995-2015: How technology has changed the world in 20 years

An overview: What leading creative agencies are doing to improve diversity

New iPad, iPhone SE & Red iPhone 7 on sale now