What's the setting to get the Scanned message.....

  TonyV 19:35 01 Sep 06
Locked

on the bottom of e mails when using AVG 7.1 Pro? If I try it on Plain Text, there is no message, but if I try it on html, I get the message and an attachment. I suspect there is a setting that puts the message on the bottom but will leave out the attachment. I am using OE6 and occasionally Outlook 2000. Any help would be greatly appreciated!

Thanks

TonyV

  Bagsey 23:00 01 Sep 06

I think that you will find that when you use HTML that the attachment is the scanned message.
Hence no attachment in plain text.

  Bagsey 23:02 01 Sep 06

Check out this lonk.
click here

  TonyV 15:15 02 Sep 06

Thanks for the above. I tried the various solutions from the above links and in Outlook 2000, Plain Text, it came through with the message on the bottom of the e mail that it had been scanned by AVG and there was no attachment. So that is fine. But in OE6 and Plain Text, there was no message on the bottom of the e mail that it had been scanned by AVG. In OE6 in html, there was no message in the bottom of the e mail that it had been scanned by AVG but there was an attachment, att00011.html. The question really is how to get the scanned message from AVG Pro showing in OE6 and not to show the attachment att00011.html or whatever.

Cheers

TonyV

  TonyV 15:18 02 Sep 06

Incidentally, the att00011.html is an html version of the e mail message, nothing to say that it had been scanned by AVG!

TonyV

This thread is now locked and can not be replied to.

Best phone camera 2016/2017: Galaxy S7 vs iPhone 7 vs Google Pixel vs HTC 10 Evo vs OnePlus 3T vs…

1995-2015: How technology has changed the world in 20 years

These are the Best Christmas Ads and Studio Projects of 2016

Super Mario Run preview | Hands-on first impressions of Super Mario Run: Mario's iPhone & iPad…