View source...I can't

  tnelis 15:58 07 Jul 04
Locked

In Internet explorer I can't "view source". It used to come up as a page in Notebook...now nothing. Help please.

  Diodorus Siculus 16:03 07 Jul 04

Your Temporary Internet Files folder might be at max capacity.
Go to Tools/Internet Options/Delete files

Don't forget to check that notepad is still your HTML Editor, in Tools/Internet Options/Programs



__________________________

or click here


or click here

Three options I found via google.

  tnelis 17:20 07 Jul 04

None of these worked for me......but I noticed a small icon on top of IE next to the printer icon which says edit in Notepad...so I use this....Thanks anyway. Mike

This thread is now locked and can not be replied to.

Hands-on: Acer Predator Triton 700 review

D&AD Awards 2017: see the best design, advertising, illustration, animation and VR of the past year

How to lose weight with an Apple Watch