Unable to change font using OE and Win ME.

  Meshuga 14:47 19 Apr 03
Locked

I suddenly find that I cannot change fonts in Outlook express when starting a new message. I
click on format and the font is greyed out so cannot click it. Help please. Meshuga.

  crx16 15:51 19 Apr 03

it could be that you dont get the option to change font, until you click into the 'body' of the message,and get the cursor flashing in the portion on the window that you type your message.

start a new message,after you set address and subject,then begin to type the message,the option should be under 'format' once more.

  Meshuga 16:36 19 Apr 03

crx16, Had already tried that and have tried again
since your reply but no success. Thanks anyway.
Meshuga.

This thread is now locked and can not be replied to.

Amazon Fire HD 8 review: A brilliant combination of function and value – with one massive caveat

1995-2015: How technology has changed the world in 20 years

How to create an introvert-friendly workplace

Apple Watch Series 2 review | Apple Watch 2 review: New Apple Watch is faster, brighter,…