for TommyRed re page borders

  lotvic 02:32 01 Dec 04
Locked

I was late posting my solution - in case you didn't read it as you had marked it solved - here's my input -
Sounds as if you are not allowing for the Headers and Footers and have them inside the border. In Page Set up adjust settings depending on whether or not you want them included inside the border of the printed document. MS Word > File>Page set up> Layout and click on Borders > Page Border>Options> As well as using ‘measure from Text’ Untick ‘Surround Header’ and ‘Surround Footer’ then you can adjust the page Border just by dragging the Margins in the side ruler on Print Layout View or on Print Preview (and no need to fiddle with margin points)

This thread is now locked and can not be replied to.

What is Amazon Go and will it come to the UK? The store without checkouts or queues

1995-2015: How technology has changed the world in 20 years

Why ecommerce hasn't taken off on social media

Super Mario Run preview | Hands-on first impressions of Super Mario Run: Mario's iPhone & iPad…