script error

  jimmer409® 10:03 03 Jan 05
Locked

anyone help please, when i double click on the user accounts icon in control panel, i get the following: an error has occurred in the scrip on this page
line 4
char 1
error: access is denied
code 0

  jimmer409® 10:06 03 Jan 05

sorry forgot to complete, after code 0
url res://C:\WINDOWS\system32\nusmgr.cpl/nusmgr.hta

when i click on the yes or no the page opens okay, just annoying!!!

  CurlyWhirly 10:39 03 Jan 05

CONTROL PANEL > INTERNET OPTIONS > ADVANCED > BROWSER > DISABLE SCRIPT DEBUGGING.
Tick both boxes.
I have a tick in both boxes and I never get the error message!

  jimmer409® 12:30 03 Jan 05

thanks c/w, tried that still no good, but after much investigation, have found this a known problem that microsoft have yet to resolve. if anyone else has the same problem, punch nusrmgr.cpl into windows search to see the explaination.

This thread is now locked and can not be replied to.

Nintendo Switch review: Hands on with the intuitive modular console and its disappointing games…

1995-2015: How technology has changed the world in 20 years

Here's what should be coming to Adobe Project Felix in 2017

Apple AirPods review: Apple's beautiful new Bluetooth headphones bring true intelligence to…