Script debugger

  Siani 14:07 23 Oct 04
Locked

Can anyone tell me how to disable the thing that comes up saying "run time error line ??" Have been into internet connections, advanced, disable screen debugger but it still happens. Thanks.

  Diodorus Siculus 14:09 23 Oct 04

Also untick "display a notification about every scripty error" and you should be ok.

  VoG II 14:09 23 Oct 04

Tools/Internet Options, Advanced tab.

Tick Disable script debugging.

Untick Display a notification about every script error.

This thread is now locked and can not be replied to.

Sniper Elite 4 review: Headshotting Nazis has never felt so good

1995-2015: How technology has changed the world in 20 years

The Best Design, Illustration, Animation and VFX Awards of 2017

WWDC 2017 dates: How to get WWDC 2017 tickets, when is WWDC 2017 and more details announced