Problem come back!!

  Dazwm 07:47 23 Oct 03
Locked

This problem has come back click here now with a different number - 235003. Please help!!

Thanks

  Jester2K II 08:05 23 Oct 03

Have you deleted the files?

  pj123 15:03 23 Oct 03

Re your link. You ask where you can find the files. They are in C:\ You may find more than one autoexec and config so make sure you can see the extensions ".bat for the autoexec and .sys for the config file" Delete them both and reboot and see if that helps

  Dazwm 18:53 24 Oct 03

Ok

I have deleted the said files but it is still happening and it is now really getting on my nerves! Please help!

  Dazwm 19:29 24 Oct 03

Ok

I have deleted the said files but it is still happening and it is now really getting on my nerves! Please help!

  pj123 12:58 25 Oct 03

If it still says "Bad command or file name" there is something in your autoexec batch file being loaded which you no longer have. Open wordpad or notepad and then find the file autoexec.bat in the root folder of C:\ and open it. Tell us what it says. It may be pointing to a "Path" that isn't there anymore.

  Dazwm 16:06 25 Oct 03

Thanks pj123 but I am not that clued up and don't understand what root folder is and C:\.

This thread is now locked and can not be replied to.

How to get Windows 10 for free | How to install Windows 10: There is still a way to avoid paying…

1995-2015: How technology has changed the world in 20 years

Hands-on with the Star Wars fighting drones you can fly yourself

15 macOS Sierra tips | How to use macOS Sierra: Secret tricks and best new features in Apple's new…