new site error?

  johnnyrocker 18:49 05 Sep 05
Locked

been getting the folllowing for the last 15 minutes


beenD:\inetpub\click here\Application.cfm: line 68

66 : cfelseif cgi.SERVER_NAME contains "click here">
67 : !--- the livesite --->
68 : cfapplication name="PCA_LIVE" sessionmanagement="yes" clientmanagement="no" >
69 : cfset request.img_url="click here">
70 : cfset request.img_path="D:\inetpub\click here\images">



--------------------------------------------------------------------------------

Please try the following:
Check the ColdFusion documentation to verify that you are using the correct syntax.
Search the Knowledge Base to find a solution to your problem.


Browser Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 1.1.4322)
Remote Address 81.170.10.74
Referrer click here
Date/Time 05-Sep-05 06:44 PM

johnny.

  Stuartli 19:04 05 Sep 05

I had a short session of timeouts earlier but thought it was due to Firefox.

  stalion 19:33 05 Sep 05

the F.E. has already commented that cold fusion is connected with the forum problems

  woodchip 19:35 05 Sep 05

Just had one, and had to press at top on Help Forum link to get back in

  Totally-braindead 19:38 05 Sep 05

Fingers crossed but its been ok for me so far.

  VoG II 20:08 05 Sep 05

All OK here.

  johnnyrocker 23:53 05 Sep 05

not returned tonite might have been a one off. was just being careful


johnny.

  ashdav 23:58 05 Sep 05

no problems tonight. Pretty slick actually.

  stlucia 13:08 06 Sep 05

CF error at 13:05 today when trying to access My Postings.

This thread is now locked and can not be replied to.

Best phone camera 2016/2017: Galaxy S7 vs iPhone 7 vs Google Pixel vs HTC 10 Evo vs OnePlus 3T vs…

1995-2015: How technology has changed the world in 20 years

These are the Best Christmas Ads and Studio Projects of 2016

Super Mario Run preview | Hands-on first impressions of Super Mario Run: Mario's iPhone & iPad…