messages oe6

  Creditman 12:30 PM 12 Jun 11
Locked

When I click on a new message in the inbox in OE6, it opens in a very small window which I have to maximize to read it. How can I set up the maximize view as default ? (Windows XPHome sp3,IE8) Many thanks

  Sea Urchin 13:54 PM 12 Jun 11

Open an email and then using your mouse resize the existing window by dragging the top and sides until it is full screen. Hold down the Ctrl key and close the window. Next time you open an email it will be maximised.

  Creditman 12:13 PM 13 Jun 11

Sea Urchin

Many thanks for your help

Advertisement

This thread is now locked and can not be replied to.

How to get Windows 10 now: how to download and install Windows 10 even if GWX.exe is missing

1995-2015: How technology has changed the world in 20 years

Nokia rolls out spherical camera for virtual reality apps

7 best iPhone web browser apps: Why Safari for iOS is still a better option than Chrome, Dolphin,…