ioncube anybody?

  AcidBurn7uk 13:00 19 Mar 04
Locked

Hi, I have recently downloaded a script from hotscript.com (a news publishing system) that requires ioncube. I have downloaded and extracting everything as it sais to, but am stuck as to where to put the include line in my php.ini file. It says to put it before any other "zend_extension" in the php.ini file, but I dn't have any "zend_extension" lines in there!!
I am using php 4.3.3 with apache2 and mySQL on WinXP.

Regards, J

  AcidBurn7uk 19:57 19 Mar 04

refresh

This thread is now locked and can not be replied to.

Best phone camera 2016/2017: Galaxy S7 vs iPhone 7 vs Google Pixel vs HTC 10 Evo vs OnePlus 3T vs…

1995-2015: How technology has changed the world in 20 years

These are the Best Christmas Ads and Studio Projects of 2016

Super Mario Run preview | Hands-on first impressions of Super Mario Run: Mario's iPhone & iPad…