Invalid Syntax

  prince midas 11:45 04 Oct 04
Locked

When I go onto the internet I get a message INVALID SYNTAX & a message saying you have been invaded by a adware program.

I run adware stoppers all the time.

My default page is also overwritten by this program & when I delete this program it overwrites my setting back to I have been invaded by an adware program.

I can also only connect to about a quarter of my fav programs the other three quarters bringing up this invalid syntax.

I can overwrite the hard drive with a copy of norton ghost but before doing this I hope that one of you can cure my invalid syntax.

  Diodorus Siculus 11:52 04 Oct 04

Have you scanned for spyware with any of the following? click here
SB click here
AdAware click here
CWS click here

  Gongoozler 12:11 04 Oct 04

You may also find CoolWebShredder helpful click here

  prince midas 17:00 04 Oct 04

CoolWebShredder fixed it. Thanks guys.

This thread is now locked and can not be replied to.

Best phone camera 2016/2017: Galaxy S7 vs iPhone 7 vs Google Pixel vs HTC 10 Evo vs OnePlus 3T vs…

1995-2015: How technology has changed the world in 20 years

The Pantone Colour of the Year 2017 is Green

Super Mario Run preview | Hands-on first impressions of Super Mario Run: Mario's iPhone & iPad…