# insteed of a pound sigN@ insteed of commer

  cott66 14:30 04 Jul 03

windows 98.

  Lú-tzé 14:38 04 Jul 03

Go into the control panel and then keyboards and tell it you are using an english (UK) keyboard not English (US).

  rawprawn 14:39 04 Jul 03

I don't use windows 98, but I think you probably have your keyboard set to US/ English.Go to earch & run a search for Text/language, if you can find it make sure it is set to UK/English.

  BurrWalnut 14:42 04 Jul 03

I'm guessing but I think you're trying to say you have the wrong keyboard layout. Try this, Start, Settings, Control Panel, double click Keyboard, language Tab and select your language (double Dutch?)

Sorry, that's rude but I couldn't resist it. Select Englist (British).

  cott66 16:18 04 Jul 03

we are all not sad

This thread is now locked and can not be replied to.

Nintendo Switch (Nintendo NX) release date, price, specs and preview trailer: Codename NX console…

1995-2015: How technology has changed the world in 20 years

8 things designers (and brands) need to know about the modern woman

How to speed up a slow Mac: 19 great tips to make an iMac, MacBook or Mac mini run faster | Speed…