IE6 + DUN Problem

  DAGO49 10:08 31 Mar 03
Locked

Hi Guys, I set the DUN to 'always dial my default'
then when i am disconnected after 2 hours it has changed to 'Never dial a connection' Is this something to do wiyh freeserve not allowing auto re-connect or is it some other problem. I am using IE6 on Win98. any help appreciated. thanks

dago49

  Lozzy 10:47 31 Mar 03

With Freeserve anything is poss!!! Although I have never heard of it altering the default setting.

  MAJ 10:51 31 Mar 03

Did you set Freeserve as your default connection by highlighting it and clicking the "Set Default" button, DAGO49?

  Megatyte 11:18 31 Mar 03

Did you remember to apply/Ok it after you set it?

AH

This thread is now locked and can not be replied to.

What is Amazon Go and will it come to the UK? The store without checkouts or queues

1995-2015: How technology has changed the world in 20 years

Hands-on with the Star Wars fighting drones you can fly yourself

15 macOS Sierra tips | How to use macOS Sierra: Secret tricks and best new features in Apple's new…