Big Scott 01:05 07 Jan 03
  Big Scott 01:05 07 Jan 03

XP Help again please...on the desktop lads how do I`adjust settings so that I dont have a coloured background behind text and icons but only the theme that I have selected...any ideas.



  Giggle n' Bits 02:19 07 Jan 03

look for apprerance or somthing similar in the Display properties window, not sure which tab but there but its either the "Background" or Apprearance Tab" and screen saver is the middle tab.

Just need to remove or change the background clr, by selceting the colour you wish, picture or windows default.

  « Ravin » 02:40 07 Jan 03

right click 'my computer' and click 'properties' . go to the 'advanced' tab and under the 'performance' section click 'settings'. you should see a tab labeled 'visual effects' scroll all the way down and check the 2nd last one 'use drop shadows for icon labels on desktop'

This thread is now locked and can not be replied to.

Nintendo Switch (Nintendo NX) release date, price, specs and preview trailer: Switch price…

1995-2015: How technology has changed the world in 20 years

Best Photoshop video tutorials: 8 video tutorial websites for Photoshop

How to speed up a slow Mac: 19 great tips to make an iMac, MacBook or Mac mini run faster | Speed…