icon display

  DeeW 00:35 28 Dec 06
Locked

How can I make the text display under my icons transparent instead of a solid block of colour. I can't seem to change it no matter what I try!

  brundle 00:42 28 Dec 06

XP - Enable drop-shadows; click here
You'll find it at the bottom of the list of options

Win98/ME; click here

  DeeW 11:24 28 Dec 06

Thanks, tried enabling drop shadows - no effect

  brundle 14:01 28 Dec 06

Untick Lock Web Content?
Control Panel/Display/Desktop tab, Web tab, make sure nothing is ticked

  DeeW 14:13 28 Dec 06

Thanks Brundle, thats fixed it.

This thread is now locked and can not be replied to.

Huawei P10 review

1995-2015: How technology has changed the world in 20 years

An overview: What leading creative agencies are doing to improve diversity

New iPad, iPhone SE & Red iPhone 7 on sale now