how to set width of new message text box?

  Jacqual 16:06 10 Jun 09
Locked

I just know the answer to this is going to be embarrassingly simple....
For no obvious reason when I now open the "new message" text box in OE it is full screen width and if I type in a string of letters they scroll away to infinity (well a long way off screen). I can't find any obvious settings for the width - so what do I need to do?

  beeuuem 16:24 10 Jun 09

In OE check in Tools > Options > Send tab > Mail Sending Format > Plain text settings and set the Automatically wrap text at 76.


NB If you put in one long string of letters there is no space for the text wrap to read, it cannot function and you will get one long line of symbols/letters.

  Jacqual 17:19 10 Jun 09

Just checked and that setting is already at 76.
Tried changing it to 35 - no result so I reset it to 76. The current wrap is happening at approx 180 characters (I pasted in some text from an old "sent" message to check). So it does still look as though it is something to do with the wrap? Or can you set the box size and the wrap has to follow?

  Kevscar1 19:00 10 Jun 09

Yes drag the box to the size you want it.

This thread is now locked and can not be replied to.

Surface Pro (2017) vs Surface Pro 4

20 groundbreaking 3D animation technologies coming to Siggraph 2017

iPad Pro 12.9 vs Surface Pro 5