help

  COBBLER 18:36 05 Feb 04
Locked

how do I stop "version conflict manager" from opening on desktop at start. I have Win 98. Tried msconfig but not there, also msinfo32.
Could it be under another name in msconfig

  spikeychris 18:51 05 Feb 04

Have you expanded software
environment and clicked on the startup programs in msinfo32

  spikeychris 18:55 05 Feb 04

1. Type msconfig then OK

2. Click on the Startup tab and uncheck VCM.EXE and reboot.

This thread is now locked and can not be replied to.

Amazon Fire HD 8 review: A brilliant combination of function and value – with one massive caveat

1995-2015: How technology has changed the world in 20 years

How to create an introvert-friendly workplace

Apple Watch 2 review | Apple Watch Series 2 review: New Apple Watch is faster, brighter, water-resit…