getting rid of all these marks in Word!

  mco 18:14 12 Jun 07
Locked

All of a sudden my Word 2003 has decided to show all those marks such as paragraph/word space etc, as I type. How do I get rid of them and get it back to normal please?

  VoG II 18:16 12 Jun 07

Tools > Options > View tab > Formatting Marks > untick what you don't want to see.

  Stuartli 18:19 12 Jun 07

Press ALT+F9 to toggle details on and off.

  mco 18:30 12 Jun 07

thanks!

This thread is now locked and can not be replied to.

Huawei P10 review

1995-2015: How technology has changed the world in 20 years

An overview: What leading creative agencies are doing to improve diversity

New iPad, iPhone SE & Red iPhone 7 on sale now