Fonts in O.E.6

  billyliv 12:35 26 Jan 04
Locked

Hi, Continuing from david4637s post about fonts. I notice in O.E.6 when I go to create mail that the font option in the format menu is greyed out. How do I enable it. Cheers, Bill

  Taff36 12:38 26 Jan 04

Type something first !

  Djohn 12:48 26 Jan 04

Just clicking in the message pane should bring up the options for font and size Bill. They are not on view at all until then. Do they come into view, but greyed out when you do this? j.

  canard 14:14 26 Jan 04

Menu at top of OE format scroll down and choose rich text if you use lots of different fonts. Then click the cursor into the email you 're writing. If you just want one font for all go to options and choose compose tab where you can select your fave font.

  billyliv 14:21 26 Jan 04

Hi, I tried typing some text and clicking the message pane but the font option in the format menu is still greyed out. If I click 'Reply' to an unread message all the options are avaliable. The fonts are avaliable in the main window 'Tools' 'Options' 'Compose' but that seems to be a long way around it. Cheers, Bill

  billyliv 14:28 26 Jan 04

Thanks canard, Job done. Cheers, Bill

This thread is now locked and can not be replied to.

Nintendo Switch review: Hands-on with the intuitive modular console and its disappointing games…

1995-2015: How technology has changed the world in 20 years

Method Studios' title sequence for BBC series Taboo is truly unsettling

Best Pages for iOS tips | How to use Pages for iPad & iPhone: 7 simple tips to get more out of…