'Folders' block in folders.

  Windsor 20:44 19 Nov 07

How do I remove the 'folders' entry in all folders.
I used to know but have forgotten.
I can get the alternative panel on the left of all folders but cannot delete it altogether.


  MAJ 20:53 19 Nov 07

If you want to do what I think you want to do, open a folder and go to Tools > Folder Options > General tab and tick the 'Use Windows Classic Folders' option, rather than the other 'Show common tasks in Folders' option, click Apply and OK to exit.

  Zak 20:53 19 Nov 07

click here

Any good?

  Windsor 09:03 20 Nov 07

Silly me!
Thanks MAJ. That did the trick.


This thread is now locked and can not be replied to.

Surface Pro (2017) vs Surface Pro 4

20 groundbreaking 3D animation technologies coming to Siggraph 2017

iPad Pro 12.9 vs Surface Pro 5