Files, Settings Transfer Wizard

  Sapins 16:00 18 Jul 10
Locked

Before I re-installed XP Home SP's 2&3 I used this wizard to save my settings to a separate Hard drive and named the file "FST wizard for desktop 12.07.2010 USMT21MG.DAT". I now want to transfer these settings to the desktop again, when I try to do this I get this message when I reach the stage "where should the wizard look etc;
"The location that you specified does not contain stored information.Please type a valid folder path into the edit box. If you entered a path to a folder on a removable disk, the disk must be in the drive"

When I open D drive in my computer it shows all the folders and the individual files I have on the disk, I cannot type the path to the individual file as named above,

I have been through the procedure from Microsoft to no avail.

  Sapins 20:18 18 Jul 10

.

  Sapins 08:16 19 Jul 10

.

  Graphicool1 09:21 19 Jul 10

Why can't you show the path to the wizard? Does it have a slot, where the path should be displayed? If so, at the - right - side of the slot, is there a button with 'Browse' on it? If this is the case, use the browse button to browse (look for) the file it's asking for. When you reach it click the 'OK' or 'Load' or whatever and the path will then be displayed in the slot.

  Sapins 09:46 19 Jul 10

HI, I have tried this and I still get the message "the location etc;

  Graphicool1 11:00 20 Jul 10

Have a look at this...click here

  Graphicool1 11:04 20 Jul 10

My reason for asking you to run your eye's over this walkthrough (link), is in case there was something you either did or didn't do that may be causing your present problem.

  Sapins 14:29 20 Jul 10

I have ran through the link, I accessed the FST Wizard through all programmes/accessories etc; the steps are the same and I have followed them carefully.

  Graphicool1 10:04 21 Jul 10

"The location that you specified does not contain stored information"

But, you say you can see the files.
Have you checked to see how big they are, perhaps they're empty?
If they do contain something, have you tried viewing the contents manually? You may be able to do this with 'Notepad'.

Although these suggestions - I'm sad to say - is as far as I can go with this problem. As I'm at a loss to suggest anything else that might help. I've never had the need to use the FST Wizard.

At least this response will bump you back to the top. However, you have been there 3 or 4 times already and apart from me there has been no other responders. As such I don't hold out much hope that someone will step forward and offer help.

¦¬] G1

  Sapins 08:24 22 Jul 10

Hi, The file is too big for notepad, It is actually 782mb, which has surprised me somewhat! I tried wordpad but it would not respond. I'm trying to find a way to drag and drop, or copy and paste the file but the problem is I haven't found where to drop it!

Thanks for your help it is very much appreciated, If I find a solution I'll post back,

Regards,

Sapins.

This thread is now locked and can not be replied to.

Surface Pro (2017) vs Surface Pro 4

20 groundbreaking 3D animation technologies coming to Siggraph 2017

iPad Pro 12.9 vs Surface Pro 5