Desktop Icon text underlined

  lmhillyard 13:05 29 Sep 05
Locked

I have XP,recently all my Desktop icons text has changed to underlined text.
How can I change it to plain text?
Thanks in advance

  Stuartli 13:55 29 Sep 05

Start>Settings>Control Panel>Folder Options>General tab>Enable "Underline icon titles only when I point at them" and Apply.

I presume you are not using the Windows Classic mode.

  Stuartli 14:03 29 Sep 05

It also used to be possible to disable this feature in Internet Explorer, but it seems to have been removed from IE6.

  Stuartli 14:08 29 Sep 05

Found another possibility in Windows Explorer.

Windows Explorer>Tools>Folder Options>View/Disable Simple Folder View in Explorer Folder List (third down for me).

This thread is now locked and can not be replied to.

Surface Pro (2017) vs Surface Pro 4

20 groundbreaking 3D animation techniques

How to mine Bitcoin on Mac