Composing an Outlook email

  Chris the Ancient 11:45 08 Jan 07
Locked

Not the end of the world...

But, I had to reload my computer this weekend - including Outlook 2003.

However, when I compose an email in Outlook using my stationery design, it automatically adds an extra half-line-space between paragraphs. I didn't think that it did this before?

Can I default set single line spacing on pressing Enter>?

  Eric10 13:30 08 Jan 07

When in the Composing window go to Format, Paragraph and make sure it is set to single line spacing and Spacing of 0pt Before and After. Or have you already tried this and it isn't keeping the setting?

  Abel 13:53 08 Jan 07

In the 'composing window' select 'Format'>'Style'>'Normal' Everything should then revert to single spacing.

Abel

  Chris the Ancient 22:19 08 Jan 07

Sorry about the infinite delay, I've been fighting some networking problems between my computers - but that's a different story.

I have tried setting the paragraph spacing when I'm composing the email and that works - but only for that one email. It then forgets the next time I write one.

Hmmm...

  Chris the Ancient 22:57 08 Jan 07

...by cheating.

I found an old copy of my stationery file and loaded that!

This thread is now locked and can not be replied to.

Intel Coffee Lake 8th-gen Core processors release date rumours

1995-2015: How technology has changed the world in 20 years

Apple MacBook Pro with Touch Bar review

Best iPhone games 2017 | Best iPad games 2017: 162 fantastic iOS games that you need to play right…