boot up

  catpike 10:56 19 Jan 03
Locked
  catpike 10:56 19 Jan 03

how can i get rid of the flag at boot up it seems to stay on the screen for ages.thanks mercury.

  OBE-1 11:12 19 Jan 03

you must be running xp in which case you out of luck as it is still loading up in the back ground it's microsoft way of getting on you nerves just like in ME and win95-98 thay had that splash screen showing but you could press esc to clear that but not in xp you stuck unless some one has cracked it
sorry

  muppetmark 11:18 19 Jan 03

You can disable the splash screen by running msconfig > BOOT.INI and tick the /NOGUIBOOT box

Is that what you need ?

This thread is now locked and can not be replied to.

Xiaomi Mi5s review: The Xiaomi flagship that could replace your Samsung, LG, HTC or Apple phone

1995-2015: How technology has changed the world in 20 years

Mental Canvas is a brand new drawing app that's quite unlike any other

New MacBook Pro 2016 review | MacBook Pro with Touch Bar review: Apple's super-expensive new…