Background colour under icon text

  ventanas 13:59 05 Mar 08
Locked

On the desktop of a new installation (XP) I've had this before and fixed it, but can't remember how.

Grateful as always for any help.

  cocteau48 14:20 05 Mar 08
  rawprawn 14:30 05 Mar 08

Hi John.I can't remember excactly in XP but Right click on your Desktop then you need to change the Icon settings not to show as Web

  ventanas 14:30 05 Mar 08

Many thanks. sorted, and saved for next time.

  ventanas 14:34 05 Mar 08

Hi Dennis, cocteau48's link did the trick. I'd been trying the right click method, but obviously the setting wasn't there. I have printed the page for future reference. I've got 22 more of these installations to do. Hopefully one day we will be rid of XP at the office. After using Vista at home for nearly a year now I don't like it one little bit.

This thread is now locked and can not be replied to.

The Legend of Zelda Breath of the Wild review: Five hours with Zelda on the Nintendo Switch

1995-2015: How technology has changed the world in 20 years

How the painting-like animated sequences in A Monster Calls were created by Glassworks Barcelona

The 22 best Safari extensions | Best Safari plugins: Improve Apple's Safari web browser with these…