Any Arcserve Experts out there

  johnbhoy 11:14 11 Sep 03
Locked

Hi Guys,

Currently having major problems trying to backup a lot of data from a server running Arcserve (Not sure which version, but know is it Arcserve for Novell.)

Anyway I am receiving two error messages -

1. E1137 - Unable to get number of media from media pool.
Have assigned the media to the pool but still no luck.

2.E1103 - Unable to get media list.

Have tried no media, formatted it etc, but still can not complete a backup.

Can anyone help.

Cheers

JohnBhoy

  johnbhoy 15:32 11 Sep 03

Can anyone help.

Cheers

JohnBhoy

  johnbhoy 09:30 12 Sep 03

Problem resolved by correcting typo in Media Pool name.

This thread is now locked and can not be replied to.

Nintendo Switch review: Hands-on with the intuitive modular console and its disappointing games…

1995-2015: How technology has changed the world in 20 years

The updated 'Corel Painter inside Photoshop' plugin ParticleShop offers new brushes

New MacBook Pro 2017 release date, UK price and tech specs: Kaby Lake MacBook Pro to launch in…